最終更新:2017-07-12 (水) 03:39:29 (1205d)

Backend processor

BibLaTeX の Backend processor に upBibTeX を使用する場合は TeX Live 2017 以降あるいは W32TeX [2017/01/15] 以降にアップデートする必要がある